We're updating the issue view to help you get more done. 

Refactor AuthUser class to include userId instead of user_id

Description

Acceptance Criteria

  • Rename user_id to userId

  • Update all occurrences

Status

Assignee

Unassigned

Reporter

Nikodem Graczewski

Labels

Components

Priority

Minor